20170210 Vulnerable Plugins/Themes Report

I know I sound like a broken record, but if you are running WordPress version 4.7.X please make sure you have installed the 4.7.2 update. There are now up to 1.5 million defacements due to the REST API vulnerability, and several monitoring companies are beginning to see Remote Code Execution attempts against the vulnerability.  If for any reason, you are on 4.7.0 or 4.7.1 and are unable to upgrade, or don’t think you can, PLEASE reach out to me. 

 This week’s report: https://docs.google.com/spreadsheets/d/1JaYqIIAclJjIQ3vWOmcLel5Bra0vPrRacVR8tt7H4uA/edit?usp=sharing